Терминал видеоконференцсвязи Prestel VCS-G21
Терминал видеоконференцсвязи Prestel VCS-G21
Терминал видеоконференцсвязи со встроенной 8,42-мегапиксельной CMOS-камерой, с поддержкой 12-кратного оптического зума. Поддерживает двойную потоковую передачу 4KP30, лучший выбор для корпоративного/государственного сотрудничества, онлайн-здравоохранения, онлайн-преподавания/обучения и проведения конференций.
Особенности Prestel VCS-G21
- 4K Ultra High Definition
Терминал видеоконференций использует CMOS-датчик с разрешением 8,42 млн пикселей, поддерживает 12-кратный оптический зум и обеспечивает сверхвысокое разрешение 4K при 30 кадрах в секунду с четким и естественным качеством при полосе пропускания 1 Мбит/с. - Встроенный MCU*
Оснащен интегрированным MCU (Multipoint Control Unit), поддерживающим сетевое взаимодействие 1+8, удовлетворяющим потребности в простом сетевом взаимодействии и быстрой конференц-связи для малого и среднего бизнеса, повышающим эффективность общения и совместной работы на небольших совещаниях. - Отслеживание спикера
Благодаря видеоалгоритмам ИИ, система точно определяет передвижения, внешний вид и одежду спикера. Когда спикер перемещается в пределах конференц-зала, камера автоматически и стабильно следует за ним, чтобы он оставался в центре кадра. Даже если перемещаются несколько человек или спикер выходит из кадра, камера быстро захватывает и продолжает отслеживать спикера. - Конвергентная конференция
Поддерживает стандартные протоколы мультимедийной связи SIP и H.323, отвечая потребностям корпоративных частных сетевых собраний; совместим с основными облачными платформами видеоконференций, такими как VooV Meeting, что позволяет компаниям быстро запускать онлайн-собрания без необходимости дополнительных развертываний общедоступных сетей; также совместим с частной облачной платформой для собраний ViewSonic, гибко удовлетворяя разнообразные потребности предприятий в проведении собраний.
|
Вес нетто
|
2 кг |
|
Электропитание
|
Рабочее напряжение: 12 В постоянного тока;Максимальное энергопотребление: 54 Вт |
|
Сетевой интерфейс
|
2 x RJ45 (10/100/1000 Base-T);1 x беспроводной интерфейс Wi-Fi (802.11 b/g/n — опционально)(также Touch/DMIC-интерфейс) |
|
Аудио
|
Автоматическое эхоподавление (AEC) Автоматическая регулировка усиления (AGC) Автоматическое шумоподавление (ANS) Поддержка синхронизации губ |
|
Протоколы мультимедийных фреймворков
|
ITU-T H.323, IETF SIP |
|
Видео-кодеки
|
H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile, H.265 |
|
Аудио-кодеки
|
G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK |
|
Двойная потоковая передача
|
ITU-T H.239, BFCP |
|
Другие коммуникационные протоколы
|
H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF |
|
Сетевые транспортные протоколы
|
TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP |
|
Разрешение активного изображения
|
Минимум 1 Mбит/с для 4K при 30 кадр/с;двойное 4K при 30 кадр/с на основном и вспомогательном потоках минимум 2 Mбит/с.Минимум 512 кбит/с для 1080p при 60 кадр/с;поддержка 4K при 60 кадр/с на минимальной скорости 2 Mбит/с. |
|
Разрешение содержимого контента
|
Вход: VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p (1280x720), 1080p (1920x1080), 3840x2160Кодирование: 800x600, 1024x768, 1280x1024, 1280x720, 19 |
|
Активная двойная потоковая передача
|
Поддерживает разрешение двойного потока 4K при частоте кадров 30 кадр/с |
|
Дополнительные возможности изображения
|
Поддерживаются режимы отображения PIP (Picture-in-Picture), POP (Picture-outside-Picture) и другие |
|
Вход аудиосигнала
|
1 x встроенный микрофон;1 x вход Mini-XLR с поддержкой фантомного питания;1 x линейный вход 3.5 мм;1 x USB 3.0;1 x HDMI с встроенным аудиовходом;1 x интерфейс DMIC |
|
Выход аудиосигнала
|
1 x выход 3.5 мм;2 x HDMI;1 x USB |
|
Вход видеосигнала
|
1 x 12-кратный оптический зум 4K камера PTZ;2 x HDMI;1 x USB;1 x видеовход POE TOUCH |
|
Выход видеосигнала
|
2 x HDMI;2 x USB 3.0 (поддерживается флеш-накопители, USB-микрофоны) |
|
Прочие особенности
|
OLED-дисплей с IP и регистрационным номером;отслеживание на основе ИИ;шумоподавление на основе ИИ;преобразование речи в текст;беспроводная передача экрана;гетеродинный дисплей 4K на двух экранах |
|
Габариты устройства (без выступающих частей)
|
258 мм х 146 мм х 170 мм |
|
Требования окружающей среды
|
Температура: от 0°C до +40°C (рабочий режим), от −40°C до +70°C (нерабочий режим);Влажность воздуха: от 10% до 80% (работающий режим), от 0% до 95% (неработающий режим);Уровень окружающего шума: менее 46 дБА;Минимальная освещенность: 5 люкс;Рекомендуемая |
|
Сертификация и стандарты
|
Доступ к сети China Telecom, CQC, CE, RoHS, FCC |
|
Полоса пропускания
|
64 кбит/с ~ 8 Мбит/с |
Оформить заказ на нашем сайте легко. Просто добавьте выбранные товары в корзину, а затем перейдите на страницу Корзина, проверьте правильность заказанных позиций и нажмите кнопку «Оформить заказ» или «Быстрый заказ».
Функция «Быстрый заказ» позволяет покупателю не проходить всю процедуру оформления заказа самостоятельно. Вы заполняете форму, и через короткое время вам перезвонит менеджер магазина. Он уточнит все условия заказа, ответит на вопросы, касающиеся качества товара, его особенностей. А также подскажет о вариантах оплаты и доставки.
По результатам звонка, пользователь либо, получив уточнения, самостоятельно оформляет заказ, укомплектовав его необходимыми позициями, либо соглашается на оформление в том виде, в котором есть сейчас. Получает подтверждение на почту или на мобильный телефон и ждёт доставки.
Выберите из списка название вашего региона и населённого пункта. Если вы не нашли свой населённый пункт в списке, выберите значение «Другое местоположение» и впишите название своего населённого пункта в графу «Город». Введите правильный индекс.
В зависимости от места жительства вам предложат варианты доставки. Выберите любой удобный способ.
Оплата
Выберите оптимальный способ оплаты.
Введите данные о себе: ФИО, адрес доставки, номер телефона. В поле «Комментарии к заказу» введите сведения, которые могут пригодиться курьеру, например: подъезды в доме считаются справа налево.
Проверьте правильность ввода информации: позиции заказа, выбор местоположения, данные о покупателе. Нажмите кнопку «Оформить заказ».
Наш сервис запоминает данные о пользователе, информацию о заказе и в следующий раз предложит вам повторить к вводу данные предыдущего заказа. Если условия вам не подходят, выбирайте другие варианты.
Вы можете выбрать один из трёх вариантов оплаты:
При выборе варианта оплаты наличными, вы дожидаетесь приезда курьера и передаёте ему сумму за товар в рублях. Курьер предоставляет товар, который можно осмотреть на предмет повреждений, соответствие указанным условиям. Покупатель подписывает товаросопроводительные документы, вносит денежные средства и получает чек.
Также оплата наличными доступна при самовывозе из магазина, оплаты по почте или использовании постамата.
При оформлении заказа в корзине вы можете выбрать вариант безналичной оплаты. Мы принимаем карты Visa и Master Card. Чтобы оплатить покупку, вас перенаправит на сервер системы ASSIST, где вы должны ввести номер карты, срок действия, имя держателя.
Вам могут отказать от авторизации в случае:
- если ваш банк не поддерживает технологию 3D-Secure;
- на карте недостаточно средств для покупки;
- банк не поддерживает услугу платежей в интернете;
- истекло время ожидания ввода данных;
- в данных была допущена ошибка.
В этом случае вы можете повторить авторизацию через 20 минут, воспользоваться другой картой или обратиться в свой банк для решения вопроса.
Безналичным расчётом можно воспользоваться при курьерской доставке, использовании постамата или самовывоза из магазина.
Для оплаты вы можете воспользоваться одной из электронных платёжных систем:
- PayPal;
- WebMoney;
- Яндекс.Деньги.
Вас перенаправит на страницу платежного сервиса, следуя инструкциям, заполните правильную форму.
Наш интернет-магазин предлагает несколько вариантов доставки:
- курьерская;
- самовывоз из магазина;
- постаматы;
- почта России.
Вы можете заказать доставку товара с помощью курьера, который прибудет по указанному адресу в будние дни и субботу с 9.00 до 19.00. Курьерская служба, после поступления товара на склад, свяжется с вами и предложит выбрать удобное время доставки. Уточнит адрес.
Вы вскрываете упаковку при курьере, осматриваете на целостность и соответствие указанной комплектации. Если речь идёт об одежде, допустима примерка. Время осмотра и примерки ограничено 15 минутами. После вы можете отказаться частично или полностью от покупки.
Доставка бесплатна при заказе от 3000 рублей.
*Действует ли в вашем городе курьерская служба, уточняйте у менеджера магазина.
Вы можете забрать товар в одном из магазинов, сотрудничающих с нами. Список торговых точек, которые принимают заказы от нашей компании появится у вас в корзине. Когда заказ поступит в ваш город, вам придёт уведомление. Вы просто идёте в этот магазин, обращаетесь к сотруднику в кассовой зоне и называете номер заказа. Забрать покупку может ваш друг или родственник, который знает номер и имя, на кого он оформлен.
Постамат – это терминал с автоматизированной системой для хранения заказанных товаров. Удобство в том, что человек может забрать заказ в любое удобное время.
- в момент оформления заказа на сайте, вы выбираете удобный для себя постамат, если такая система работает в вашем городе;
- на ваш телефон или e-mail придет уникальный код, это значит, что товар доставлен в постамат;
- вы приходите к постамату, вводите полученный код и следует инструкциям автомата;
- оплачиваете заказ в терминале постамата;
- забираете товар.
Срок хранения в постамате 3 дня, но можно продлить ещё на аналогичный срок. Чтобы уточнить информацию и продлить время хранения зайдите на сайт нашего партнера, введите номер заказа и телефон и следуйте подсказкам на сайте.
Если в вашем городе не действует курьерская служба и постаматы, то вы можете заказать доставку через почту России. Сразу по прибытии товара, на ваш адрес придет извещение о посылке.
Перед оплатой вы можете оценить состояние коробки (не вскрывая): вес, целостность. Если вам кажется, что заказ не соответствует параметрам или коробка повреждена, попросите сотрудника почты составить акт о вскрытии. Вскрывать коробку самостоятельно вы можете только после того, как оплатили заказ.
Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 тысяч рублей.
Задать вопрос
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.