CMP-C12T
Кодек ВКС с интегрированной камерой с оптическим увеличением 12х и разрешением 1080P.
- Интеграция "все в одном" - камера и терминал объединены в одно устройство для простого и удобного управления.
- Поддерживаются микрофоны, подключаемые извне
- Встроенное аппаратное решение DSP обеспечивает высокую эффективность и низкую задержку
- Поддерживаются стандартные протоколы SIP и H.323, совместимые с основными стандартными терминалами и сетевыми устройствами отрасли
- Поддерживается новейший стандарт кодирования H.264 HP, что на 50% сокращает пропускную способность по сравнению со стандартом сжатия предыдущего поколения
- Поддерживаются различные аудиовходы, такие как USB-микрофон, аналоговый микрофон и линейный вход, что позволяет удовлетворить различные сценарии конференций и требования к качеству звука
- Превосходная безопасность сети - поддерживается обход брандмауэра H.460 для обеспечения безопасного подключения к публичным и частным сетям.
- Протоколы H.235 и SRTP, а также алгоритмы шифрования, такие как AES-128, поддерживаются для обеспечения всесторонней безопасности связи
- Поддерживается разрешение 1080P full HD - в дополнение к встроенному входу от HD-камеры поддерживается 1 видеовход HDMI HD. Поддерживаются 2 видеовыхода HDMI HD
- Встроенная сверхширокоугольная камера с углом обзора 72,5° и 12-кратным оптическим зумом
- Полностью открытый API поддерживает разработку приложений сторонних разработчиков и легко поддается вторичной разработке заказчиком в соответствии с его индивидуальными требованиями
- Поддерживается удаленная запись и трансляция конференции осуществляются только с одного компьютера. Для записи и сохранения конфиденциальности протокола конференции можно использовать USB-накопитель
- Этот терминал поддерживает одновременный ввод / вывод голосовой информации на двух разных языках, а также гибкое микширование и кодированный вывод голосовой информации на двух разных языках
- Превосходная защита от потери пакетов - запатентованная технология FEC может быть активирована в случае серьезной потери сетевых пакетов; потеря менее 20% пакетов никак не влияет на работу системы, и конференции могут продолжаться даже при потере 30% пакетов
Протокол видео - H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile,H.264 SVC
Протокол аудио - G.711, G.719, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK
Double Stream протокол - ITU-T H.239, BFCP
Другое - H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140,
Протокол - DTMF
Сетевой протокол - TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261,
Протокол - RFC3264, RFC2190,RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP
Активное разрешение - 1080p - 1024 Кб/с; 720p - 512 Кб/с; w448p/4SIF/4CIF - 256 Кб/с; w288p/SIF/CIF - 128 Кб/с
Разрешение интерфейсов - VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p(1280x720), 1080p(1920x1080)
кодек - 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080;
Выход - 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Double Stream - Dual 1080p or Dual 720p
Built-In HD Camera
Вход - 1080p; Сенсор 2.07 мегапиксел, 1/2.8-inch CMOS; Объектив 12x оптический; uоризонтальный угол 72.5° ;
PTZ:горизонталь+/-170° , вертикаль-30 ~ +90° ;
Автоматический баланс белого, автофокус и выдержка
Удаленное управление камерой
Зеркало/переворот
255 пресет
Другие эффекты - PIP, POP и т.д.
Особенности аудио - Automatic echo cancellation (AEC)
Automatic gain control (AGC) - Automatic noise suppression (ANS) Lip-sync
Безопасность - H.235 signaling and media stream encryption(AES-128, AES-256);
TLS и SRTP
Паспорт - SSH/HTTPS
Пропускная способность IP - 64kbps ~ 8Mbps
Аудио входы - 1 x 3.5 mm линейный вход; 1 x 3.5 mm микрофонный вход; 1 x HDMI вход; 1 x USB микрофонный вход
Аудио выходы - 1 x 3.5mmлинейный выход; 1 x HDMI аудио выход; 1 x USB аудио выход
Видео входы - 1 xвстроеннный вход от камеры; 1 x HDMI; 1 x RTSP (опция)
Видео выходы - 2 x HDMI
USB - 2 x USB2.0
Сеть - 1 x RJ45: 10/100 Base-T
Размеры, мм - 240x146x160
Вес - 1.7 кг
Блок питания - AC 100V ~ 240V, DC 12V
Мощность - 18 Вт
Температура - 0° C - 40° C
Влажность - 10% - 80% без конденсата
|
Разрешение
|
1080p |
|
Оптический зум
|
12 |
|
ИК
|
ES10AD363375Н |
|
Описание
|
<div class="product-desciption"><p style="text-align: justify;"> Кодек ВКС с интегрированной камерой с оптическим увеличением 12х и разрешением 1080P. </p></div> |
Оформить заказ на нашем сайте легко. Просто добавьте выбранные товары в корзину, а затем перейдите на страницу Корзина, проверьте правильность заказанных позиций и нажмите кнопку «Оформить заказ» или «Быстрый заказ».
Функция «Быстрый заказ» позволяет покупателю не проходить всю процедуру оформления заказа самостоятельно. Вы заполняете форму, и через короткое время вам перезвонит менеджер магазина. Он уточнит все условия заказа, ответит на вопросы, касающиеся качества товара, его особенностей. А также подскажет о вариантах оплаты и доставки.
По результатам звонка, пользователь либо, получив уточнения, самостоятельно оформляет заказ, укомплектовав его необходимыми позициями, либо соглашается на оформление в том виде, в котором есть сейчас. Получает подтверждение на почту или на мобильный телефон и ждёт доставки.
Выберите из списка название вашего региона и населённого пункта. Если вы не нашли свой населённый пункт в списке, выберите значение «Другое местоположение» и впишите название своего населённого пункта в графу «Город». Введите правильный индекс.
В зависимости от места жительства вам предложат варианты доставки. Выберите любой удобный способ.
Оплата
Выберите оптимальный способ оплаты.
Введите данные о себе: ФИО, адрес доставки, номер телефона. В поле «Комментарии к заказу» введите сведения, которые могут пригодиться курьеру, например: подъезды в доме считаются справа налево.
Проверьте правильность ввода информации: позиции заказа, выбор местоположения, данные о покупателе. Нажмите кнопку «Оформить заказ».
Наш сервис запоминает данные о пользователе, информацию о заказе и в следующий раз предложит вам повторить к вводу данные предыдущего заказа. Если условия вам не подходят, выбирайте другие варианты.
Вы можете выбрать один из трёх вариантов оплаты:
При выборе варианта оплаты наличными, вы дожидаетесь приезда курьера и передаёте ему сумму за товар в рублях. Курьер предоставляет товар, который можно осмотреть на предмет повреждений, соответствие указанным условиям. Покупатель подписывает товаросопроводительные документы, вносит денежные средства и получает чек.
Также оплата наличными доступна при самовывозе из магазина, оплаты по почте или использовании постамата.
При оформлении заказа в корзине вы можете выбрать вариант безналичной оплаты. Мы принимаем карты Visa и Master Card. Чтобы оплатить покупку, вас перенаправит на сервер системы ASSIST, где вы должны ввести номер карты, срок действия, имя держателя.
Вам могут отказать от авторизации в случае:
- если ваш банк не поддерживает технологию 3D-Secure;
- на карте недостаточно средств для покупки;
- банк не поддерживает услугу платежей в интернете;
- истекло время ожидания ввода данных;
- в данных была допущена ошибка.
В этом случае вы можете повторить авторизацию через 20 минут, воспользоваться другой картой или обратиться в свой банк для решения вопроса.
Безналичным расчётом можно воспользоваться при курьерской доставке, использовании постамата или самовывоза из магазина.
Для оплаты вы можете воспользоваться одной из электронных платёжных систем:
- PayPal;
- WebMoney;
- Яндекс.Деньги.
Вас перенаправит на страницу платежного сервиса, следуя инструкциям, заполните правильную форму.
Наш интернет-магазин предлагает несколько вариантов доставки:
- курьерская;
- самовывоз из магазина;
- постаматы;
- почта России.
Вы можете заказать доставку товара с помощью курьера, который прибудет по указанному адресу в будние дни и субботу с 9.00 до 19.00. Курьерская служба, после поступления товара на склад, свяжется с вами и предложит выбрать удобное время доставки. Уточнит адрес.
Вы вскрываете упаковку при курьере, осматриваете на целостность и соответствие указанной комплектации. Если речь идёт об одежде, допустима примерка. Время осмотра и примерки ограничено 15 минутами. После вы можете отказаться частично или полностью от покупки.
Доставка бесплатна при заказе от 3000 рублей.
*Действует ли в вашем городе курьерская служба, уточняйте у менеджера магазина.
Вы можете забрать товар в одном из магазинов, сотрудничающих с нами. Список торговых точек, которые принимают заказы от нашей компании появится у вас в корзине. Когда заказ поступит в ваш город, вам придёт уведомление. Вы просто идёте в этот магазин, обращаетесь к сотруднику в кассовой зоне и называете номер заказа. Забрать покупку может ваш друг или родственник, который знает номер и имя, на кого он оформлен.
Постамат – это терминал с автоматизированной системой для хранения заказанных товаров. Удобство в том, что человек может забрать заказ в любое удобное время.
- в момент оформления заказа на сайте, вы выбираете удобный для себя постамат, если такая система работает в вашем городе;
- на ваш телефон или e-mail придет уникальный код, это значит, что товар доставлен в постамат;
- вы приходите к постамату, вводите полученный код и следует инструкциям автомата;
- оплачиваете заказ в терминале постамата;
- забираете товар.
Срок хранения в постамате 3 дня, но можно продлить ещё на аналогичный срок. Чтобы уточнить информацию и продлить время хранения зайдите на сайт нашего партнера, введите номер заказа и телефон и следуйте подсказкам на сайте.
Если в вашем городе не действует курьерская служба и постаматы, то вы можете заказать доставку через почту России. Сразу по прибытии товара, на ваш адрес придет извещение о посылке.
Перед оплатой вы можете оценить состояние коробки (не вскрывая): вес, целостность. Если вам кажется, что заказ не соответствует параметрам или коробка повреждена, попросите сотрудника почты составить акт о вскрытии. Вскрывать коробку самостоятельно вы можете только после того, как оплатили заказ.
Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 тысяч рублей.
Задать вопрос
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

