VKS-С-H323/SIP-FHD
Кодек.
Кодек ВКС VKS-С-H323/SIP-FHD обладает современным дизайном, поддерживает видео 1080P Full HD, протоколы связи H.323 и SIP и является незаменимым элементом организации и проведения конференций.
- Встроенный MCU 1+3/720P.
- Поддержка H.323, SIP.
- Видео кодеки: H. 263/263+/264/264HP.
- Аудио кодеки: G.711/722/722.1/722.1C, AAC-LD, G.726, SILK, Opus.
- Поддержка протоколов: H.239, H.235, H.245.
- Входы: 1xDVI-I, 1xHDMI, 1xAudio in(3,5 minijack), 1xMic in (XLR).
- Выходы: 2xHDMI, 1x audio out(3,5 minijack).
- Доп.: 2хUSB, 1хRS232.
- Поддержка записи на USB накопитель.
- Управление: вебинтерфейс или пульт.
- Комплект: кодек, пульт управления, блок питания, кабель HDMIх2.
Руководство пользователя доступно в Базе знаний после регистрации.
|
Входное разрешение
|
• 1080p, Гарантированная пропускная способность: 512Кбит/с, • 720p, Гарантированная пропускная способность: 384Кбит/с, • 4SIF/4CIF, Гарантированная пропускная способность: 128Кбит/с, • SIF/CIF/QSIF/QCIF/SQSIF/SQCIF, Гарантированная пропускная способность: |
|
Аудиоформаты HDMI
|
1 x RJ45: 10/100 Base-T, 1 x Wireless: 802.11a/b/g/n Wi-Fi (optional) |
|
Электропитание
|
100В - 240В, DC 12В |
|
Выходные карты, типы
|
10% до 80% |
|
Выходные интерфейсы
|
20 Вт |
|
Протоколы
|
0°C до 40ºC |
|
Температура при эксплуатации
|
2 x USB2.0 Host (USB накопитель, USB -микрофон) |
|
Рекомендуемые модели микрофонов
|
1.4 кг |
|
Совместимость с HDCP
|
ITU-T H.323, IETF SIP |
|
Аудио форматы HDMI (сквозной сигнал)
|
H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile |
|
Цифровые аудио форматы
|
G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.723.1, G.726, G.728, SILK |
|
Аналоговые аудио форматы выхода L/R
|
ITU-T H.239, BFCP |
|
Размеры (ШxГxВ)
|
TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP |
|
Макс. пропускная способность
|
H.221, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF |
|
HDCP
|
• Входное: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA (1280x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, XGA+(1400x1050), 1600x900, 1600x1200, 1680x1050, 720p (1280x720), 1080p (1920x1080), • Кодированное/декоди |
|
RS-232 (команды управления – Tx, Rx)
|
Двойной 1080p или двойной 720p |
|
RS232 (сквозной – Tx, Rx)
|
PiP (картинка-в-картинке), PoP (картинка-за-картинкой) |
|
RS232 (сквозной – T2, R2)
|
AEC (эхоподавление), AGC (регулировка автоусиления), ANS (подавление шумов), Lip synchronization (синхронизация движения губ) |
|
ИК вход/выход
|
FEC (предупреждение ошибок), ARQ (автоповторение запроса) |
|
Изменение выходного разрешения
|
• H.235 (AES) , пароль администратора, SSH/HTTPS |
|
Форматы аудио
|
H.460.18/19, H.460.23/24, ICE |
|
Аудио выходы (деэмбедированные для TPV-4K60-70-T)
|
64 кбит/с - 8 Мбит/с |
|
Индикация активности микрофона
|
1 x 3.5mm line-in jack, 1 x XLR mic-in jack, 1 x RJ45 digtial mic-in jack |
|
Размер диагонали экрана
|
1 x 3.5mm line-out jack, 1 x HDMI audio output |
|
Угол наклона монитора
|
1 x HDMI, 1 x DVI-I (HDMI, VGA/YPbPr) |
|
Материал корпуса монитора
|
2 x HDMI |
|
Диаграмма направленности микрофона
|
348 мм x 148 мм x 37 мм |
|
Диаграмма направленности микрофона
|
50/60 Гц |
Оформить заказ на нашем сайте легко. Просто добавьте выбранные товары в корзину, а затем перейдите на страницу Корзина, проверьте правильность заказанных позиций и нажмите кнопку «Оформить заказ» или «Быстрый заказ».
Функция «Быстрый заказ» позволяет покупателю не проходить всю процедуру оформления заказа самостоятельно. Вы заполняете форму, и через короткое время вам перезвонит менеджер магазина. Он уточнит все условия заказа, ответит на вопросы, касающиеся качества товара, его особенностей. А также подскажет о вариантах оплаты и доставки.
По результатам звонка, пользователь либо, получив уточнения, самостоятельно оформляет заказ, укомплектовав его необходимыми позициями, либо соглашается на оформление в том виде, в котором есть сейчас. Получает подтверждение на почту или на мобильный телефон и ждёт доставки.
Выберите из списка название вашего региона и населённого пункта. Если вы не нашли свой населённый пункт в списке, выберите значение «Другое местоположение» и впишите название своего населённого пункта в графу «Город». Введите правильный индекс.
В зависимости от места жительства вам предложат варианты доставки. Выберите любой удобный способ.
Оплата
Выберите оптимальный способ оплаты.
Введите данные о себе: ФИО, адрес доставки, номер телефона. В поле «Комментарии к заказу» введите сведения, которые могут пригодиться курьеру, например: подъезды в доме считаются справа налево.
Проверьте правильность ввода информации: позиции заказа, выбор местоположения, данные о покупателе. Нажмите кнопку «Оформить заказ».
Наш сервис запоминает данные о пользователе, информацию о заказе и в следующий раз предложит вам повторить к вводу данные предыдущего заказа. Если условия вам не подходят, выбирайте другие варианты.
Вы можете выбрать один из трёх вариантов оплаты:
При выборе варианта оплаты наличными, вы дожидаетесь приезда курьера и передаёте ему сумму за товар в рублях. Курьер предоставляет товар, который можно осмотреть на предмет повреждений, соответствие указанным условиям. Покупатель подписывает товаросопроводительные документы, вносит денежные средства и получает чек.
Также оплата наличными доступна при самовывозе из магазина, оплаты по почте или использовании постамата.
При оформлении заказа в корзине вы можете выбрать вариант безналичной оплаты. Мы принимаем карты Visa и Master Card. Чтобы оплатить покупку, вас перенаправит на сервер системы ASSIST, где вы должны ввести номер карты, срок действия, имя держателя.
Вам могут отказать от авторизации в случае:
- если ваш банк не поддерживает технологию 3D-Secure;
- на карте недостаточно средств для покупки;
- банк не поддерживает услугу платежей в интернете;
- истекло время ожидания ввода данных;
- в данных была допущена ошибка.
В этом случае вы можете повторить авторизацию через 20 минут, воспользоваться другой картой или обратиться в свой банк для решения вопроса.
Безналичным расчётом можно воспользоваться при курьерской доставке, использовании постамата или самовывоза из магазина.
Для оплаты вы можете воспользоваться одной из электронных платёжных систем:
- PayPal;
- WebMoney;
- Яндекс.Деньги.
Вас перенаправит на страницу платежного сервиса, следуя инструкциям, заполните правильную форму.
Наш интернет-магазин предлагает несколько вариантов доставки:
- курьерская;
- самовывоз из магазина;
- постаматы;
- почта России.
Вы можете заказать доставку товара с помощью курьера, который прибудет по указанному адресу в будние дни и субботу с 9.00 до 19.00. Курьерская служба, после поступления товара на склад, свяжется с вами и предложит выбрать удобное время доставки. Уточнит адрес.
Вы вскрываете упаковку при курьере, осматриваете на целостность и соответствие указанной комплектации. Если речь идёт об одежде, допустима примерка. Время осмотра и примерки ограничено 15 минутами. После вы можете отказаться частично или полностью от покупки.
Доставка бесплатна при заказе от 3000 рублей.
*Действует ли в вашем городе курьерская служба, уточняйте у менеджера магазина.
Вы можете забрать товар в одном из магазинов, сотрудничающих с нами. Список торговых точек, которые принимают заказы от нашей компании появится у вас в корзине. Когда заказ поступит в ваш город, вам придёт уведомление. Вы просто идёте в этот магазин, обращаетесь к сотруднику в кассовой зоне и называете номер заказа. Забрать покупку может ваш друг или родственник, который знает номер и имя, на кого он оформлен.
Постамат – это терминал с автоматизированной системой для хранения заказанных товаров. Удобство в том, что человек может забрать заказ в любое удобное время.
- в момент оформления заказа на сайте, вы выбираете удобный для себя постамат, если такая система работает в вашем городе;
- на ваш телефон или e-mail придет уникальный код, это значит, что товар доставлен в постамат;
- вы приходите к постамату, вводите полученный код и следует инструкциям автомата;
- оплачиваете заказ в терминале постамата;
- забираете товар.
Срок хранения в постамате 3 дня, но можно продлить ещё на аналогичный срок. Чтобы уточнить информацию и продлить время хранения зайдите на сайт нашего партнера, введите номер заказа и телефон и следуйте подсказкам на сайте.
Если в вашем городе не действует курьерская служба и постаматы, то вы можете заказать доставку через почту России. Сразу по прибытии товара, на ваш адрес придет извещение о посылке.
Перед оплатой вы можете оценить состояние коробки (не вскрывая): вес, целостность. Если вам кажется, что заказ не соответствует параметрам или коробка повреждена, попросите сотрудника почты составить акт о вскрытии. Вскрывать коробку самостоятельно вы можете только после того, как оплатили заказ.
Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 тысяч рублей.
Задать вопрос
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.

